• Frank Sauerburger's avatar
    Add dependency numpy>=1.14, build against == 1.14 · 79eecf37
    Frank Sauerburger authored
    Build against the fixed version numpy==1.14 and add the dependency numpy>=1.14.
    If the user has an older version, pip will automatically install the newer
    version. I assume that a version released in the future is still compatible with
    numpy==1.14 build.
    79eecf37